Installation

Install through the Craft store, or through composer :

  • Craft 3 :¬†composer require ryssbowh/craft-file-types:^1.0
  • Craft 4 : composer require ryssbowh/craft-file-types:^2.0
You must enable javascript to view this website